MOBILE BROADBAND
Home > LOEKELOE > MOBILE BROADBAND > ===kaskus Umod(UsbModem) Zone===
Total Views: 91436 Share : Facebook ShareFacebook Twitter ShareTwitter Google+ ShareGoogle+
Page 114 of 196 | ‹ First  < 109 110 111 112 113 114 115 116 117 118 119 >  Last ›

adoqawa - 21/01/2012 04:28 AM
#2261

Quote:
Original Posted By SanZer0
yg model lilitan dari kawat tembaga itu ya gan?
lumayan jg sih, jd ga perlu repot² sampe buka chasing modem :thumbup


perbedaannya mencolok gak gan signalnya?
ato cuman naik2 boongan?
SanZer0 - 21/01/2012 04:37 AM
#2262

Quote:
Original Posted By adoqawa
perbedaannya mencolok gak gan signalnya?
ato cuman naik2 boongan?


ane masih gagal nih masgan \(
rakit antena yagi sendiri
signal naeknya cuma 10 - 15 dBm doang berdukas

masih perlu belajar lagi buat naikin signal via antena yagi
mau beli antena yagi = males alias ga punya duit lebih ngakaks
kan banyak tuh skema yagi di mbah gugel
tinggal di oprek lg thumbup:
bayspeed - 21/01/2012 11:36 AM
#2263

Quote:
Original Posted By adoqawa
eh oms kan aada tu pigtail model konduksi aja
udah ada yg pernah coba belon ya??
cuman di tempel di modemna gt


tadi yg nanya pasti bukan itu yg dimasud
pasti dia tanya slot pigtail
macam di e160 gsm or pantech px500 cdma

e153 kan emang ga nyediain slot pigtail, ga kliatan dimana hidden slot pigtailnya
kudu ngebor2 body kaya sofingi buat cari slot pigtail

makanya ga salah kan ane saranin telanjangin modemnya \)
SanZer0 - 21/01/2012 02:30 PM
#2264

Quote:
Original Posted By bayspeed
tadi yg nanya pasti bukan itu yg dimasud
pasti dia tanya slot pigtail
macam di e160 gsm or pantech px500 cdma

e153 kan emang ga nyediain slot pigtail, ga kliatan dimana hidden slot pigtailnya
kudu ngebor2 body kaya sofingi buat cari slot pigtail

makanya ga salah kan ane saranin telanjangin modemnya \)


klo yg mesti di bor kan huawei K3765 ntuh puh? confused:
tp kalo E153 dr skemanya ane ga liat ada antenna tambahan think:

Quote:
Original Posted By ivansultanov
misi numpang nanya
dsni ada yg mke e153 gk gan?
kira2 bs dikasih pigtail gk ya?


lah ente sendiri kan udah bikin Trit di forum sebelah masgan confused:
buat antena yagi, kan ga perlu jg pigtail :addfriends
http://www.esc-creation.org/showthread.php?tid=8523
wkwkkwkk...ngakaks TSnya ente sendiri :genits
ivansultanov - 21/01/2012 02:45 PM
#2265

Quote:
Original Posted By bayspeed
ga bisa
bisa kalo ente telanjangin modemnya
jadi pcb doank..
kan di google banyak spec nya gan cd


linknya donk gan buad gogon
ane pngen nambahin sinyalnya gan
klo ditelanjangin gmn maksudnya?
apa habis tu bs pasang pigtail

Quote:
Original Posted By adoqawa
eh oms kan aada tu pigtail model konduksi aja
udah ada yg pernah coba belon ya??
cuman di tempel di modemna gt


pigtail konduksi gmn maksudnya?
pke lilitan kah?
ane gk mempan gan

Quote:
Original Posted By SanZer0
yg model lilitan dari kawat tembaga itu ya gan?
lumayan jg sih, jd ga perlu repot² sampe buka chasing modem :thumbup


di ane gk mempan

Quote:
Original Posted By SanZer0
klo yg mesti di bor kan huawei K3765 ntuh puh? confused:
tp kalo E153 dr skemanya ane ga liat ada antenna tambahan think:



lah ente sendiri kan udah bikin Trit di forum sebelah masgan confused:
buat antena yagi, kan ga perlu jg pigtail :addfriends
http://www.esc-creation.org/showthread.php?tid=8523
wkwkkwkk...ngakaks TSnya ente sendiri :genits


wooow
ngapain dibawa2 kmri gan
ane jd malu
ane bkin yagi gk berhasil gan
mgkin perlu ekstend yg panjang coz bts jauh2 smua
sdg ane pke yg 1,5meter gk ngaruh sama sekali
adoqawa - 21/01/2012 03:24 PM
#2266

Quote:
Original Posted By SanZer0
ane masih gagal nih masgan \(
rakit antena yagi sendiri
signal naeknya cuma 10 - 15 dBm doang berdukas

masih perlu belajar lagi buat naikin signal via antena yagi
mau beli antena yagi = males alias ga punya duit lebih ngakaks
kan banyak tuh skema yagi di mbah gugel
tinggal di oprek lg thumbup:

weh segitu ud lumayan bgt gan
mantab loh
yagi aja belon tentu bisa segitu
Quote:
Original Posted By bayspeed
tadi yg nanya pasti bukan itu yg dimasud
pasti dia tanya slot pigtail
macam di e160 gsm or pantech px500 cdma

e153 kan emang ga nyediain slot pigtail, ga kliatan dimana hidden slot pigtailnya
kudu ngebor2 body kaya sofingi buat cari slot pigtail

makanya ga salah kan ane saranin telanjangin modemnya \)

oh gt yaj wjwwkwkwkw
gak salah emang harus di telanjangin wkwkwk
Quote:
Original Posted By ivansultanov
linknya donk gan buad gogon
ane pngen nambahin sinyalnya gan
klo ditelanjangin gmn maksudnya?
apa habis tu bs pasang pigtail



pigtail konduksi gmn maksudnya?
pke lilitan kah?
ane gk mempan gan



di ane gk mempan



wooow
ngapain dibawa2 kmri gan
ane jd malu
ane bkin yagi gk berhasil gan
mgkin perlu ekstend yg panjang coz bts jauh2 smua
sdg ane pke yg 1,5meter gk ngaruh sama sekali


maksudnya kalo gak ada pigtailnya bisa pake yg konduktor
bayspeed - 21/01/2012 07:21 PM
#2267

Quote:
Original Posted By adoqawa
weh segitu ud lumayan bgt gan
mantab loh
yagi aja belon tentu bisa segitu

oh gt yaj wjwwkwkwkw
gak salah emang harus di telanjangin wkwkwk


maksudnya kalo gak ada pigtailnya bisa pake yg konduktor


ya kalo ente belum cukup umur lah..
bahas yg telanjang2 shutup:
ente yg semi saja yaa ngacir:
adoqawa - 21/01/2012 07:29 PM
#2268

Quote:
Original Posted By bayspeed
ya kalo ente belum cukup umur lah..
bahas yg telanjang2 shutup:
ente yg semi saja yaa ngacir:


wew ana masih kecil wew
jadi gaboleh tahu yg telanjang2 yakp
hush jangan OOT lama2 nanti di marahin TSmahos
smallhamster - 21/01/2012 08:07 PM
#2269

Quote:
Original Posted By adoqawa
wew ana masih kecil wew
jadi gaboleh tahu yg telanjang2 yakp
hush jangan OOT lama2 nanti di marahin TSmahos


tapi ente mahoknya udah gak ketulungan shutup:

barusan ngerasain modem empot-empotan gara2 bts yang deket lagi maintenis \(
panasnya gak ketulungan nohope:
ivansultanov - 22/01/2012 12:30 AM
#2270

Quote:
Original Posted By adoqawa
weh segitu ud lumayan bgt gan
mantab loh
yagi aja belon tentu bisa segitu

oh gt yaj wjwwkwkwkw
gak salah emang harus di telanjangin wkwkwk


maksudnya kalo gak ada pigtailnya bisa pake yg konduktor


konduktor yg pke kawat tembaga bkn?
Spoiler for ini bkn?
===kaskus Umod(UsbModem) Zone===
ivansultanov - 22/01/2012 12:31 AM
#2271

wooow
sory dopost hammer
cahayaterputih - 22/01/2012 06:32 AM
#2272

Quote:
Original Posted By ivansultanov
wooow
sory dopost hammer


biar ga dopost
habis post liat page terakhir gan ;)
CAMFR0G - 22/01/2012 07:32 AM
#2273

[QUOTE=GONG XI FAT CHAI]
Spoiler for gong xi fat chai
===kaskus Umod(UsbModem) Zone===


:selamat gong xi fat chai :selamat
shakehand2 selamat tahun baru cina buat semua yg merayakan shakehand2 [/QUOTE]
selamat pagi para mastah2 agan2 n sist minggu cerah buat smua Yb beer:
cahayaterputih - 22/01/2012 08:19 AM
#2274

Quote:
Original Posted By CAMFR0G
selamat pagi para mastah2 agan2 n sist minggu cerah buat smua Yb beer:


pagi juga gan..
agan maniak kamera kodok yah? D
ganive - 22/01/2012 01:55 PM
#2275

Gan mw tanya neh, . ,modem ane ac2726 kok g mau detek sinyal evdo ya?
padahal nomernya udah coba aq ganti, . ,dan ane coba nomer itu di pasan dimodem smart yg lain bs detect evdo, gmn neh ada yg mw kasih pencerahan???please
Larryanthony - 22/01/2012 01:59 PM
#2276

misi agan2 semua, ane mau numpang nanya nih.
ane kebetulan make Windows 7, dan suka install uninstall modem USB ane.
nah karena ane suka install uninstall modem, nomer terminal ane nambah terus gan. jadi kalo ane liat di icon bawah kanan yang buat connect ke internet yang gambar komputer, tulisannya koneksinya ZTE Wireless Terminal 14.
dulu pas pertama kali install tulisan koneksinya ZTE Wireless Terminal 1.
kira2 gimana ya gan ngeganti nomor Wireless Terminalnya jadi angka 1 lagi?
mohon pencerahannya gan, thanks!
ilovekaskus
bayspeed - 22/01/2012 01:59 PM
#2277

Quote:
Original Posted By ganive
Gan mw tanya neh, . ,modem ane ac2726 kok g mau detek sinyal evdo ya?
padahal nomernya udah coba aq ganti, . ,dan ane coba nomer itu di pasan dimodem smart yg lain bs detect evdo, gmn neh ada yg mw kasih pencerahan???please


ac2726 kan single freq evdo revA
hanya bisa di 1900MHz
jadi agan kudu belikan kartu yg smart extra
kalo yg smartfren (800MHz) ga bisa dia \)
rizvanfawk - 22/01/2012 02:37 PM
#2278

Quote:
Original Posted By Larryanthony
misi agan2 semua, ane mau numpang nanya nih.
ane kebetulan make Windows 7, dan suka install uninstall modem USB ane.
nah karena ane suka install uninstall modem, nomer terminal ane nambah terus gan. jadi kalo ane liat di icon bawah kanan yang buat connect ke internet yang gambar komputer, tulisannya koneksinya ZTE Wireless Terminal 14.
dulu pas pertama kali install tulisan koneksinya ZTE Wireless Terminal 1.
kira2 gimana ya gan ngeganti nomor Wireless Terminalnya jadi angka 1 lagi?
mohon pencerahannya gan, thanks!
ilovekaskus


dihapus aja gan, bisa kok.
masuk ke Control Panel > Network and Internet > Network and Sharing Center > Change Adapter Setting > Pilih ZTE Wireless Terminal 1-14 > klik kanan Delete..
langsung konekin seperti biasa lagi gan.. insya allah kembali ke ZTE Wireless Terminal 1..
Larryanthony - 22/01/2012 03:27 PM
#2279

Quote:
Original Posted By rizvanfawk
dihapus aja gan, bisa kok.
masuk ke Control Panel > Network and Internet > Network and Sharing Center > Change Adapter Setting > Pilih ZTE Wireless Terminal 1-14 > klik kanan Delete..
langsung konekin seperti biasa lagi gan.. insya allah kembali ke ZTE Wireless Terminal 1..


wah engga bisa gan, malah nambah jadi ZTE Wireless Terminal 15 ngakak
ada saran lain ga?
thanks
ilovekaskus
adoqawa - 22/01/2012 03:28 PM
#2280

Quote:
Original Posted By ivansultanov
konduktor yg pke kawat tembaga bkn?
Spoiler for ini bkn?
===kaskus Umod(UsbModem) Zone===


Quote:
Original Posted By CAMFR0G
selamat pagi para mastah2 agan2 n sist minggu cerah buat smua Yb beer:


Quote:
Original Posted By cahayaterputih
pagi juga gan..
agan maniak kamera kodok yah? D


Quote:
Original Posted By ganive
Gan mw tanya neh, . ,modem ane ac2726 kok g mau detek sinyal evdo ya?
padahal nomernya udah coba aq ganti, . ,dan ane coba nomer itu di pasan dimodem smart yg lain bs detect evdo, gmn neh ada yg mw kasih pencerahan???please


Quote:
Original Posted By Larryanthony
misi agan2 semua, ane mau numpang nanya nih.
ane kebetulan make Windows 7, dan suka install uninstall modem USB ane.
nah karena ane suka install uninstall modem, nomer terminal ane nambah terus gan. jadi kalo ane liat di icon bawah kanan yang buat connect ke internet yang gambar komputer, tulisannya koneksinya ZTE Wireless Terminal 14.
dulu pas pertama kali install tulisan koneksinya ZTE Wireless Terminal 1.
kira2 gimana ya gan ngeganti nomor Wireless Terminalnya jadi angka 1 lagi?
mohon pencerahannya gan, thanks!
ilovekaskus


Quote:
Original Posted By bayspeed
ac2726 kan single freq evdo revA
hanya bisa di 1900MHz
jadi agan kudu belikan kartu yg smart extra
kalo yg smartfren (800MHz) ga bisa dia \)


Quote:
Original Posted By rizvanfawk
dihapus aja gan, bisa kok.
masuk ke Control Panel > Network and Internet > Network and Sharing Center > Change Adapter Setting > Pilih ZTE Wireless Terminal 1-14 > klik kanan Delete..
langsung konekin seperti biasa lagi gan.. insya allah kembali ke ZTE Wireless Terminal 1..

TS mengucapkan
:selamat [SIZE="6"][FONT="Palatino Linotype"]GONG XI FAT CHAI[/FONT][/SIZE]:selamat Bagi agan2 ganteng yang merayakannya yak
semoga di tahun naga besok rezekinya makin melimpah
n yangmaho pada tobat wwkwkwkwkwk
Page 114 of 196 | ‹ First  < 109 110 111 112 113 114 115 116 117 118 119 >  Last ›
Home > LOEKELOE > MOBILE BROADBAND > ===kaskus Umod(UsbModem) Zone===